SEMANA CONT – Função CONT.SE a fusão da CONT.VALORES e SE – Academia Excel

Este site usa cookies e tecnologias afins que nos ajudam a oferecer uma melhor experiência. Ao clicar no botão "Aceitar" ou continuar sua navegação você concorda com o uso de cookies.

Aceitar
SEMANA CONT - Função CONT.SE a fusão da CONT.VALORES e SE

Treinos Intermediários

SEMANA CONT - Função CONT.SE a fusão da CONT.VALORES e SE

Academia Excel
Escrito por Academia Excel em abril 5, 2021
Junte-se a mais de X pessoas

Entre para nossa lista e receba conteúdos exclusivos e com prioridade

Faaala galeera, bora para mais um treino?

Dando continuidade a nossa semana Cont, hoje veremos a função CONT.SE

Se você ainda não viu os outros posts, acesse abaixo:

Vídeo 01: Contando episódios de cada série

Vídeo 02: Calculando tempo que passo assistindo série

Vídeo 03: Contando quantos episódios ainda restam para assistir

Nossa planilha contêm os nomes das séries listadas em uma só coluna. Temos também as temporadas, episódios, tempo e status.

Desejamos contar quantos episódios possui cada série.

Usaremos a função Cont.se, que é a junção da função SE+função Cont.valores.

FUNÇÃO CONT.SE

Conta um número de células que atendem a um critério.

Sintaxe: Cont.se(intervalo;critérios)

Fórmula: =CONT.SE(B7:B30;I7)

O intervalo será a coluna que está o nome da série e o critério a célula I7, onde está o nome da série.

Estamos dizendo ao Excel, quantos valores temos diferentes de vazio, se for a palavra Breaking Bad

Repetindo com a série Vikings

Fórmula: =CONT.SE(B:B;I8)

E aí, o que achou do treino de hoje? Comente abaixo:

TAGS:

Opa,

o que você achou dessa aula? Conta pra mim 👇

Deixe uma resposta

Esse site utiliza o Akismet para reduzir spam. Aprenda como seus dados de comentários são processados.

DESAFIO EXCEL 7D

DASHBOARDS PROFISSIONAIS
EM 7 DIAS

OU SEU DINHEIRO DE VOLTA!

Crie sua conta :)

Na próxima tela você irá completar seu cadastro e transformar seu negócio.

Precisa de ajuda?
💬 Precisa de ajuda?
Olá 👋🏽
Como podemos te ajudar?