Fala acadêmicos! Prontos para mais um treino?

Hoje veremos 03 formas de se utilizar a função Soma no Excel

Curtindo nosso conteúdo?
Que tal se aperfeiçoar fazendo parte de nosso time de alunos?💚
Saiba mais clicando nesse link

Nossa planilha possui valores e desejamos somá-los por colunas.

Primeira forma de somar: Utilizando operadores lógicos.

Essa é a maneira mais básica e demorada de se fazer.

Colocamos o sinal de igualdade e referenciamos as células, utilizando o sinal de mais entre elas.

Fórmula: =C5+C6+C7+C8+C9

Segunda forma: Utilizando a função Soma.

Digite o sinal de igualdade, a função soma e selecione todo o intervalo de números.

Fórmula: =SOMA(D5:D9)

Terceira forma: Utilizando teclas de atalho.

Através das teclas: Alt+=, a função é gerada automaticamente.

Pode ser feita na horizontal também

E aí, o que achou do treino de hoje? Comente abaixo:

DESAFIO EXCEL 7D

DASHBOARDS PROFISSIONAIS
EM 7 DIAS

OU SEU DINHEIRO DE VOLTA!

Crie sua conta :)

Na próxima tela você irá completar seu cadastro e transformar seu negócio.

Precisa de ajuda?
💬 Precisa de ajuda?
Olá 👋🏽
Como podemos te ajudar?