Conheça as 03 formas de somar no Excel - Academia Excel

Este site usa cookies e tecnologias afins que nos ajudam a oferecer uma melhor experiência. Ao clicar no botão "Aceitar" ou continuar sua navegação você concorda com o uso de cookies.

Aceitar
Conheça as 03 formas de somar no Excel

Treinos Básicos

Conheça as 03 formas de somar no Excel

Academia Excel
Escrito por Academia Excel em junho 28, 2021
5 min de leitura
Junte-se a mais de X pessoas

Entre para nossa lista e receba conteúdos exclusivos e com prioridade

Fala acadêmicos! Prontos para mais um treino?

Hoje veremos 03 formas de se utilizar a função Soma no Excel

Curtindo nosso conteúdo?
Que tal se aperfeiçoar fazendo parte de nosso time de alunos?💚
Saiba mais clicando nesse link

Nossa planilha possui valores e desejamos somá-los por colunas.

Primeira forma de somar: Utilizando operadores lógicos.

Essa é a maneira mais básica e demorada de se fazer.

Colocamos o sinal de igualdade e referenciamos as células, utilizando o sinal de mais entre elas.

Fórmula: =C5+C6+C7+C8+C9

Segunda forma: Utilizando a função Soma.

Digite o sinal de igualdade, a função soma e selecione todo o intervalo de números.

Fórmula: =SOMA(D5:D9)

Terceira forma: Utilizando teclas de atalho.

Através das teclas: Alt+=, a função é gerada automaticamente.

Pode ser feita na horizontal também

E aí, o que achou do treino de hoje? Comente abaixo:

Opa,

o que você achou dessa aula? Conta pra mim 👇

Deixe uma resposta

Esse site utiliza o Akismet para reduzir spam. Aprenda como seus dados de comentários são processados.

×
Escolha um atendente disponível 👇
×