Faaala galera! Prontos para mais um treino?

Você conhece a função SOMARPRODUTO? Bora conhecer?

 

 

 

 

Baixe o material para me acompanhar 👇

Acompanhamento – função SOMARPRODUTO

Nossa tabela possui os produtos, a quantidade e valor.

Desejamos saber o total de vendas de toda a tabela.

Passo 1: Multiplique a quantidade pelo valor unitário.

Fórmula: =C3*D3

Passo 2: Calcular o total de vendas

Pressionando as teclas Atl+= encontramos a soma da coluna de total.

Usando a função SOMARPRODUTO

Com a função SOMARPRODUTO, entramos o resultado sem precisar multiplicar os valores e somar depois.

Fórmula: =SOMARPRODUTO(C3:C8

A matriz1 é o intervalo da quantidade.

Fórmula: =SOMARPRODUTO(C3:C8;D3:D8)

Resultado:

DESAFIO EXCEL 7D

DASHBOARDS PROFISSIONAIS
EM 7 DIAS

OU SEU DINHEIRO DE VOLTA!

Crie sua conta :)

Na próxima tela você irá completar seu cadastro e transformar seu negócio.

Precisa de ajuda?
💬 Precisa de ajuda?
Olá 👋🏽
Como podemos te ajudar?