Fala acadêmicos! Prontos para mais um treino?

Hoje veremos como extrair dados de outra tabela de acordo com o mês.

 

 

Curtindo nosso conteúdo?
Que tal se aperfeiçoar fazendo parte de nosso time de alunos?💚
Saiba mais clicando nesse link

Nossa tabela está exibindo valores do mês de janeiro, essas informações estão em uma base de dados no mesmo arquivo.

Essa base possui lançados valores de outros meses.

Para extrair essa informação, iremos utilizar a função Mês.

Função Mês

Retorna o mês de uma data representado por um número de série.

O mês é fornecido como um inteiro, variando de 1 (janeiro) a 12 (dezembro).

Sintaxe: MÊS(núm_série)

Fórmula: =MÊS(B3)

 

Para exibir os valores dos demais meses, iremos utilizar a função Somases

Iremos digitar o número 1 na célula D2, para representar o controle, onde iremos alterar o mês

Fórmula: =SOMASE(‘Vendas primeiro semestre’!G:G;’Relatório Janeiro’!D2)

o intervalo do critério está na guia de vendas primeiro semestre, coluna no qual fizemos a função mês. O critério será a célula que faremos o controle desse mês D2.

Quando alteremos para o mês 2, automaticamente ele soma os valores de fevereiro.

 

E aí, o que achou do treino de hoje? Comente abaixo:

DESAFIO EXCEL 7D

DASHBOARDS PROFISSIONAIS
EM 7 DIAS

OU SEU DINHEIRO DE VOLTA!

Crie sua conta :)

Na próxima tela você irá completar seu cadastro e transformar seu negócio.

Precisa de ajuda?
💬 Precisa de ajuda?
Olá 👋🏽
Como podemos te ajudar?