Como saber quanto vou lucrar? | Planilha de designer de sobrancelhas - Academia Excel

Este site usa cookies e tecnologias afins que nos ajudam a oferecer uma melhor experiência. Ao clicar no botão "Aceitar" ou continuar sua navegação você concorda com o uso de cookies.

Aceitar
Como saber quanto vou lucrar? | Planilha de designer de sobrancelhas

Treinos Especialistas

Como saber quanto vou lucrar? | Planilha de designer de sobrancelhas

Academia Excel
Escrito por Academia Excel em fevereiro 9, 2021
5 min de leitura
Junte-se a mais de X pessoas

Entre para nossa lista e receba conteúdos exclusivos e com prioridade

Faaala acadêmicos! Bora para mais um treino?

Finalizando nossa série sobre a planilha designer de sobrancelhas, hoje iremos aprender a calcular o faturamento. Se você ainda não viu aos vídeos anteriores, os links estarão abaixo.

Vídeo 01 designer de sobrancelha.

Vídeo 02 designer de sobrancelha.

Vídeo 03 designer de sobrancelha

Baixe o material para me acompanhar

Infográficos

Acompanhamento – designer de sobrancelhas parte 4

Na planilha de serviços, crie uma coluna chamada Receitas. Selecione a coluna ao lado (duração) e clique no pincel de formatação.

Após clique na célula onde digitamos o texto receitas. A formatação da coluna ao lado será copiada, pois o pincel de formatação faz esse recurso.

Preciso fazer a contagem de quantos serviços de design foram realizados, para isso, usaremos a função Cont.se

Inicie a função na guia serviços, o intervalo está na guia de planilha ao lado, a agenda. Clique e selecione todo o intervalo.

Para facilitar, clique na primeira célula, pressione a tecla Shift e clique na última célula, fazendo isso seleciona todo o intervalo.

Fórmula: =CONT.SE(Agenda!C5:L22

O critério será o serviço prestado, clique na célula B4 onde está nosso primeiro serviço: design.

Fórmula: =CONT.SE(Agenda!C5:L22;B4)

Altere o formato da célula para geral, clicando na página inicial, conforme imagem acima.

Tranque os intervalos e arraste a fórmula para baixo

Fórmula: =CONT.SE(Agenda!$C$5:$L$22;Serviços!B4)

Some esse intervalo, pressionando as teclas de atalho: alt+=

Fórmula: =SOMA(E4:E13)

Multiplique pelo valor do serviço e arraste a fórmula para baixo.

Fórmula: =CONT.SE(Agenda!$C$5:$L$22;Serviços!B4)*C4

E aí, o que achou do treino de hoje? Comente abaixo:

Opa,

o que você achou dessa aula? Conta pra mim 👇

Deixe uma resposta

Esse site utiliza o Akismet para reduzir spam. Aprenda como seus dados de comentários são processados.

×
Escolha um atendente disponível 👇
×