SEMANA PROCV - PROCV com SEERRO - Academia Excel

Este site usa cookies e tecnologias afins que nos ajudam a oferecer uma melhor experiência. Ao clicar no botão "Aceitar" ou continuar sua navegação você concorda com o uso de cookies.

Aceitar
SEMANA PROCV - PROCV com SEERRO

Treinos Intermediários

SEMANA PROCV - PROCV com SEERRO

Academia Excel
Escrito por Academia Excel em abril 22, 2021
5 min de leitura
Junte-se a mais de X pessoas

Entre para nossa lista e receba conteúdos exclusivos e com prioridade

Fala acadêmicos! Prontos para mais um treino?

Finalizamos hoje a Semana PROCV, se você não viu todos os vídeos, acesse abaixo:

Vídeo 01 – Função PROCV

Vídeo 02 – Aplicação da função PROCV

Vídeo 03 – Cuidado com o valor procurado

Vídeo 04Os principais erro de quem está iniciando

Vídeo 05Saiba tudo sobre o PROCV verdadeiro

 

Aprofundamos muito na função PROCV e foi falado sobre uma função para tratar os possíveis erros de #N/D e #Ref.

Na área de TI e Informática as funções de tratamento de erros são bastantes comuns.

Em nosso exemplo a função apresentou erro #ND

Nesse caso é por que os produtos abaixo não estão cadastrados no banco de dados.

Desejamos retirar o erro e deixar em branco, utilizaremos a função SEERRO

Fórmula: =SEERRO(PROCV(B22;BD!$F$3:$H$17;3;FALSO);””)

E aí, o que achou do treino de hoje? Comente abaixo:

Opa,

o que você achou dessa aula? Conta pra mim 👇

Deixe uma resposta

Esse site utiliza o Akismet para reduzir spam. Aprenda como seus dados de comentários são processados.

×
Escolha um atendente disponível 👇
×